Воскресенье, 29.11.2020, 07:13 Приветствую вас Гость | Группа "Гости" 
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: xXxSh@dowxXx, Anton93, Волк-1024  
delphicode » Delphi » Вопросы по Delphi » Помогите новичку (Совместимость версий)
Помогите новичку
ImpioДата: Понедельник, 03.08.2009, 09:56 | Сообщение # 1
Группа: Удаленные



люди вот на сайте есть исходник вних написано к примеру для 6 версии .
вот вопрос а можно исходник от 6 запустить на 7
 
ImpioДата: Понедельник, 03.08.2009, 16:50 | Сообщение # 2
Группа: Удаленные



ясно спасибо побольше бы таких администраторов на сайтах
 
delphicode » Delphi » Вопросы по Delphi » Помогите новичку (Совместимость версий)
  • Страница 1 из 1
  • 1
Поиск:

delphicode.ru © 2008 - 2020 Хостинг от uCoz